<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Andrew Kimbrell on the Origins of COVID-19</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrew Kimbrell on the Origins of COVID-19 - Corporate Crime Reporter" />
<meta property="og:description" content="What are the origins of the COVID-19 virus? Did it come from nature? Or did it leak from a lab in Wuhan, China? The International Center for Technology Assessment is placing its bets on a leak from a lab in Wuhan. “After considerable research, including a thorough review of the selected research materials and discussions &hellip;" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-08-11T20:36:04-04:00" />
<meta property="article:modified_time" content="2020-08-11T20:56:10-04:00" />
<meta property="og:updated_time" content="2020-08-11T20:56:10-04:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg" />
<meta property="og:image:secure_url" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","potentialAction":{"@type":"SearchAction","target":"https://www.corporatecrimereporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg","width":999,"height":562},{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/#webpage","url":"https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/","inLanguage":"en-US","name":"Andrew Kimbrell on the Origins of COVID-19 - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/#primaryimage"},"datePublished":"2020-08-11T20:36:04-04:00","dateModified":"2020-08-11T20:56:10-04:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88"}},{"@type":["Person"],"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/share-this/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.corporatecrimereporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corporatecrimereporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corporatecrimereporter.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=10547' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fandrew-kimbrell-on-the-origins-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fandrew-kimbrell-on-the-origins-of-covid-19%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.209c6849-dbc0-48be-81ce-951b6644a42f&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.209c6849-dbc0-48be-81ce-951b6644a42f"});var st_type="wordpress5.1.2";</script>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Andrew Kimbrell on the Origins of COVID-19" /><meta name="twitter:site" content="@corpcrimereporter" /><meta name="twitter:description" content="What are the origins of the COVID-19 virus? Andrew Kimbrell Did it come from nature? Or did it leak from a lab in Wuhan, China? The International Center for Technology Assessment is placing its bets on a leak from a lab in Wuhan. “After considerable research, including a thorough review of the selected research materials&hellip;" /><meta name="twitter:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg" />
</head>
<body class="post-template-default single single-post postid-10547 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-10547" class="post-10547 post type-post status-publish format-standard hentry category-uncategorized">
<h1>Andrew Kimbrell on the Origins of COVID-19</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">August 11th, 2020 @ 4:36 pm</span>
</div>
<div class="entry">
<p>What are the origins of the COVID-19 virus?</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg"><img src="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg" alt="" class="wp-image-10548" width="346" height="195" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell.jpg 999w, https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell-300x169.jpg 300w, https://www.corporatecrimereporter.com/wp-content/uploads/2020/08/kimbrell-768x432.jpg 768w" sizes="(max-width: 346px) 100vw, 346px" /></a><figcaption>Andrew Kimbrell</figcaption></figure></div>
<p>Did it come from nature?</p>
<p>Or did it leak from a lab in Wuhan, China?</p>
<p>The International Center for Technology Assessment is placing its bets on a leak from a lab in Wuhan.</p>
<p>“After considerable research, including a thorough review of the selected research materials and discussions with experts in the field, we have come to agree with the view that the virus causing COVID-19 did not evolve naturally but rather is the product of one of the high-security bio-medical laboratories in Wuhan, China,” <a href="http://www.icta.org/files/2020/07/ICTA-STATEMENT-On-COVID-and-GOFGOT003.pdf">the group said in a statement issued last month.</a>&nbsp; “We believe that there is a preponderance of circumstantial and scientific evidence demonstrating that the ‘laboratory virus’ hypothesis is not only possible but probable. By contrast, recent refutation of the hypothesis that the virus originated at a Wuhan wet market and new findings that the virus has not been found in nature despite significant effort to do so, makes the view that the virus evolved naturally unlikely.”&nbsp;</p>
<p>“No dispositive finding on the virus’ origin can be made without a full review of the records and logs of the Wuhan high security laboratories involved, which the current stance of the government of China makes improbable. Nevertheless, in coming to a conclusion as to the probability of its laboratory origin, ICTA understands that it is critical that any analysis of the origin of this catastrophic contagion be apolitical and constructive. ICTA’s work in this area is not intended to blame individual scientists or any country,&nbsp; but rather to help provide the insight, and encourage the action needed to spare humanity from a series of future man-made pandemics that could surpass the current one in transmissibility and lethality.”</p>
<p>Andrew Kimbrell is executive director of the International Center for Technology Assessment.&nbsp;</p>
<p>“Let’s start with the probability – more likely than not – that the COVID-19 virus is a lab created virus – from one of the two labs in Wuhan China,” Kimbrell told <em>Corporate Crime Reporter</em> in an interview last month.&nbsp;</p>
<p>“Let’s take a look at the virus itself.”&nbsp;</p>
<p>“Is there anything about the virus that would indicate one way or another? The other four categories are more circumstantial. Circumstantial evidence is fine in a court of law.”&nbsp;</p>
<p>“One is – location. Where did it happen?”</p>
<p>“Two – precedent. Has anything like this ever happened before?”</p>
<p>“Three – warnings. Did anybody warn that this might happen?”</p>
<p>“And four – cover-up. Did the labs and the Chinese government try to cover it up?”</p>
<p>“Those are the five categories that I would ask your friends and skeptics to go through carefully before they use words like conspiracy or baloney. And later on I will go through why some of them are using those terms. We will get into the corporate support for these people and why you are getting this misinformation.”</p>
<p>“Let’s go through it. It is undisputed that this is a chimeric virus that has never been seen before. It’s a hybrid virus “</p>
<p>“The bat coronaviruses that are closest to COVID-19 are lacking two incredibly important things that COVID-19 has that make it so dangerous. One is the proteins that spike the cell – the spike proteins. The spike proteins that are on COVID-19 are completely different than those on the bat coronaviruses that are closest to it otherwise. Then there is the furin cleavage site. This is something that allows the virus to get inside the cell and have the cell mechanism reproduce it. That does not exist in this group of bat coronaviruses.”&nbsp;</p>
<p>“You have a basic bat coronavirus and you have two things that have been added to it. The spike protein is closest to an animal called the pangolin. We do know that somehow this bat virus was infected by at least two other animals and then went into a human host. And for that virus to be the way it is, it had to happen simultaneously.”</p>
<p>“We have a hybrid virus never seen before in nature, it had to have been infected simultaneously with these other elements that make it more dangerous – make it more infective and more transmissible.”</p>
<p>“There is no theory about how they got in there. They used to think it was the wet market. That has been completely debunked, including by the Chinese government. No one believes that anymore. That explanation was a smoke screen put up by the Chinese and Americans who want to support that idea.”</p>
<p>What are the chances it happened naturally?</p>
<p>“Someone will have to come up with a scenario. It sounds almost like a joke. A horseshoe bat, a pangolin and some other creature met in a bar in Wuhan and somehow simultaneously infected them.”&nbsp;&nbsp;</p>
<p>“I haven’t seen any scenario of how that happened or where that happened. But we know that had to happen. It happened somewhere. It either happened in nature or it happened in the Wuhan Institute of Virology or it happened at the CDC lab in Wuhan.”&nbsp;</p>
<p>“That is undisputed. Then at the end of May, Nickolai Petrovsky and his team in Australia said – let’s see if we can find a creature that might have an affinity for this. That way we might find the animals that might have come together to create this virus. Their conclusion was that they could not find it anywhere else in nature. These are objective researchers. They are not Trump supporters. That study made it even more difficult to accept the natural theory.”</p>
<p>“Meanwhile, we know that this was exactly the kind of work that was going on at one or both of the Wuhan labs. They call it gain of function research. I call it gain of threat research. They were taking NIH money, through the EcoHealth Alliance to do exactly this. And they did exactly this. They added different kinds of protein spikes. They mixed and matched various viruses. They genetically engineered them. They infected a number of animals. They put them into human cell cultures to increase the threat.”</p>
<p>Why were they doing this research?</p>
<p>“The point of the research was to collect all of these bat viruses from 1,000 miles away from Wuhan and bring them back into their labs. The bat coronavirus was also the basis for the first SARS outbreak. They collected the bat viruses and brought them back to the labs. And then we are going to see what it would take for them to become really dangerous. What would it take? The idea was – if we can show what it takes in a laboratory for them to become incredibly dangerous then maybe we can predict that happening in nature. And then maybe we could have vaccines or interventions and be ready for the next pandemic.”</p>
<p>It was a way to develop vaccines?</p>
<p>“No. It was a way to develop a potential pandemic virus that might have occurred in nature at some point in the future. By having it, they would be able to think about what intervention strategies might work against this virus, which is now only in the lab, not in nature.”</p>
<p>“They would say – we’re trying to not have the next pandemic. And there are a couple of problems with that argument. <a href="https://www.washingtonpost.com/opinions/the-us-is-funding-dangerous-experiments-it-doesnt-want-you-to-know-about/2019/02/27/5f60e934-38ae-11e9-a2cd-307b06d0257b_story.html">I sent you an article by Marc Lipsitch at Harvard and Tom Inglesby at Johns Hopkins. </a>They pretty much demolished this argument. They say – there are hundreds of combinations of coronaviruses that could happen in nature. The idea that you can pick one or two and that is going to be the one that nature comes up with is like winning the lottery. And then to create a vaccine for a non existent virus – except in your laboratory – no one is going to do that. They are going to wait to see what happens in nature.” </p>
<p>“This whole gain of threat research, there are many reputable scientists now saying – it gives you no information, it’s not useful for vaccines, it’s not useful for anything except for the curiosity and interest of this small group of scientists who do this research.”</p>
<p>“Meanwhile they are creating novel pandemic viruses.”</p>
<p>“Let’s get back to the list.”</p>
<p>“Location. Why did this happen in Wuhan? Of all the cities in China. Of all the areas where bats are – and they are nowhere near Wuhan, they are 1,000 miles away. Of all of the cities it could have happened in, of all the small towns it could have happened in, why did it happen in Wuhan? What are the odds of this happening in Wuhan naturally versus happening in Wuhan because researchers there were doing exactly the kind of research that would create it? What are the odds of that? If I was in court, I would say that’s a very strong indicator that it happened in the labs. And in the interview with Shi Zhengli, she was so surprised. Why would this happen in Wuhan? And that’s why she got so nervous. Check that in favor of the lab theory.”</p>
<p>“Two is precedent. Was there any precedent? Yes. In 2003 and 2004, the original SARS virus was leaked four times from Chinese laboratories. It was reported in Science magazine. So, we’ve already had a leak of SARS 1. And a couple of people who worked in that laboratory died in 2004. We have a precedent with the SARS virus.”&nbsp;</p>
<p>“What about warnings? There were numerous warnings. UPMC Center for Health Security looked at ten nations including China. In 2016, they found inadequate training and inadequate safety personnel in China to secure biosecurity.”</p>
<p>“In 2017, there is an article in <em>Nature</em> where scientists say they are very concerned about a biosafety level 4 laboratory in China doing all of this controversial research. We don’t feel they have the experience or the expertise to do that.”</p>
<p>“In 2018, we have the cables from the U.S. State Department saying – we are in this lab in China and we are very concerned that they are not taking appropriate precautions. And we are hoping that the United States government is coming to help them because this could be a very bad result. That was reported on by <a href="https://www.washingtonpost.com/opinions/2020/04/14/state-department-cables-warned-safety-issues-wuhan-lab-studying-bat-coronaviruses/">Josh Rogin in the <em>Washington Post.</em></a> You can read these cables.”</p>
<p>“In 2019, the Global Health Security Index for the very first time looks at biosecurity for 195 nations. No one has ever done anything that comprehensive. They found that China was not even in the top fifty of the most biosecure countries.”&nbsp;</p>
<p>“NBC reported that in October 2019 there was cell phone silence at the Wuhan lab. They were concerned that might have had something to do with an accident.”</p>
<p>“You had all of these warnings. You had precedent. Then you have a massive cover-up. <a href="https://thebulletin.org/2020/06/did-the-sars-cov-2-virus-arise-from-a-bat-coronavirus-research-program-in-a-chinese-laboratory-very-possibly/">Milton Leitenberg in the <em>Bulletin of the Atomic Scientists </em></a>goes over that cover-up in great detail in an article in June titled “Did the SARS-CoV-2 virus arise from a bat coronavirus research program in a Chinese laboratory? Very possibly.” </p>
<p>“Leitenberg goes over the cover-up in detail. China orders the virus destroyed. They punish those who were publishing stories about it. They refused to make any records from the labs available. They put out disinformation that it came from a U.S. military lab.”&nbsp;</p>
<p>What about the so called batwoman?</p>
<p>“The Chinese virologist Shi Zhengli. She works at the Wuhan Institute of Virology. She says she didn’t sleep a wink for days, fearful that the virus came from her lab. But now she assures us that it didn’t come from her lab. She may be right or she may be wrong. I don’t know. It may have come from the other lab or from someone else working there. But she herself was so frightened about the possibility that her research had created this pandemic that she didn’t sleep a wink for days. That’s enough to say to me – that research should never happen.”</p>
<p>What you call gain of threat research was banned for a while, correct?</p>
<p>“That’s correct. Gain of function research is used for different kinds of research. If you were to be working with a plant and were trying to get the plant to fixate nitrogen better, that would be gain of function for that plant. There is nothing wrong with gain of function research. But to use the term as they do is dishonest. The term gain of function sounds innocuous. Gain of function – that doesn’t sound bad.”</p>
<p>You don’t want to ban gain of function research.</p>
<p>“I don’t want to ban gain of function research. I’m going to take away the double speak and call it what it is – gain of threat research on potential pandemic viruses. That&#8217;s what I want to ban. No one in the world should be doing gain of threat research on potentially pandemic viruses. It’s the definition of insanity.”</p>
<p>“In 2014, the Obama administration declared a moratorium on any federal funding of gain of threat research. The reason they did this was because two researchers – Ron Fouchier in the Netherlands and Yoshihiro Kawaoka in Wisconsin – were working on the H5N1 bird flu, which had a 60 percent mortality rate, but was not transmissible through the air. It killed a few hundred people, but because it was not transmissible, it didn’t go very far. But they decided they were going to try and turn it into a transmissible virus and publish their results.”</p>
<p>“With a 60 percent mortality rate, if that virus escaped, you have a potential 1.6 billion casualties.”&nbsp;</p>
<p>Did they actually turn it into a transmissible virus?</p>
<p>“According to them, they did yes.”</p>
<p>What are the ethics of turning that into a transmissible virus?</p>
<p>“Marc Lipsitch, professor of epidemiology and director of the Center for Communicable Disease Dynamics at the Harvard School of Public Health said this ‘We have accepted principles, embodied in the Nuremberg Code, that say that biomedical experiments posing a risk to human subjects should only be undertaken if they provide benefits that sufficiently offset the risks – and if there are no other means of obtaining those benefits. Although these experiments don’t involve people directly, they do put human life and well-being at risk.’”&nbsp;</p>
<p><em>[For the complete q/a format Interview with Andrew Kimbrell, see 34 Corporate Crime Reporter 30(10), Monday June 27, 2020, <a href="https://www.corporatecrimereporter.com/subscribe/">print edition only</a>.]</em></p>
<p class="no-break"><span class='st_facebook' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span st_via='corpcrimereport' st_username='corpcrimereport' class='st_twitter' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_linkedin' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_email' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_sharethis' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_fblike' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_plusone' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span> <span class='st_pinterest' st_title='Andrew Kimbrell on the Origins of COVID-19' st_url='https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/'></span></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fandrew-kimbrell-on-the-origins-of-covid-19%2F&#038;via=corpcrimereporter" class="twitter-share-button">Tweet</a></div>
</div>
</div>



<div class="nav widecolumn">
<div class="right"><a href="https://www.corporatecrimereporter.com/news/200/fund-the-corporate-crime-police/" rel="next">Fund the Corporate Crime Police</a></div>
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/ralph-nader-calls-for-connecticut-investigation-into-eversource-negligence/" rel="prev">Ralph Nader Calls for Connecticut Investigation Into Eversource Negligence</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2020</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries"> <h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/fund-the-corporate-crime-police/">Fund the Corporate Crime Police</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/" aria-current="page">Andrew Kimbrell on the Origins of COVID-19</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ralph-nader-calls-for-connecticut-investigation-into-eversource-negligence/">Ralph Nader Calls for Connecticut Investigation Into Eversource Negligence</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/james-e-miller-on-the-678-million-novartis-false-claims-settlement/">James E. Miller on the $678 Million Novartis False Claims Settlement</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ralph-nader-and-colleagues-call-on-nancy-pelosi-to-revive-office-of-technology-assessment/">Ralph Nader and Colleagues Call on Nancy Pelosi to Revive Office of Technology Assessment</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/suzanne-durrell-on-covid-19-false-claims-act-cases/">Suzanne Durrell on COVID-19 False Claims Act Cases</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/bannon-calls-for-ban-on-nike-and-apple-products-in-the-united-states/">Bannon Calls for Ban on Nike and Apple Products in the United States</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/fellmeth-to-facebook-get-rid-of-anonymous-messaging/">Fellmeth to Facebook Get Rid of Anonymous Messaging</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/stacy-mitchell-resigns-fellowship-from-yales-thurman-arnold-project/">Stacy Mitchell Resigns Fellowship from Yale’s Thurman Arnold Project</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/david-massey-on-former-manhattan-federal-prosecutors-taking-a-stand/">David Massey on Former Manhattan Federal Prosecutors Taking a Stand</a>
</li>
</ul>
</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
<ul>
<li><a rel="nofollow" href="https://www.corporatecrimereporter.com/wp-login.php">Log in</a></li>
<li><a href="https://www.corporatecrimereporter.com/feed/">Entries feed</a></li>
<li><a href="https://www.corporatecrimereporter.com/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li> </ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
<ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/fund-the-corporate-crime-police/">Fund the Corporate Crime Police</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/andrew-kimbrell-on-the-origins-of-covid-19/" aria-current="page">Andrew Kimbrell on the Origins of COVID-19</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ralph-nader-calls-for-connecticut-investigation-into-eversource-negligence/">Ralph Nader Calls for Connecticut Investigation Into Eversource Negligence</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/james-e-miller-on-the-678-million-novartis-false-claims-settlement/">James E. Miller on the $678 Million Novartis False Claims Settlement</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ralph-nader-and-colleagues-call-on-nancy-pelosi-to-revive-office-of-technology-assessment/">Ralph Nader and Colleagues Call on Nancy Pelosi to Revive Office of Technology Assessment</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/suzanne-durrell-on-covid-19-false-claims-act-cases/">Suzanne Durrell on COVID-19 False Claims Act Cases</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/bannon-calls-for-ban-on-nike-and-apple-products-in-the-united-states/">Bannon Calls for Ban on Nike and Apple Products in the United States</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/fellmeth-to-facebook-get-rid-of-anonymous-messaging/">Fellmeth to Facebook Get Rid of Anonymous Messaging</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2020</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="https://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.corporatecrimereporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://www.corporatecrimereporter.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>
</html>