<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carey Gillam on Monsanto Roundup and One Man’s Search for Justice - Corporate Crime Reporter" />
<meta property="og:description" content="In The Monsanto Papers: Deadly Secrets, Corporate Corruption, and One Man’s Search for Justice (Island Press, 2021), Carey Gillam tells the story of Lee Johnson’s landmark lawsuit against Monsanto after a workplace accident left Johnson doused in Monsanto’s herbicide and facing a deadly cancer.  Johnson was the first to take Monsanto to trial, drawing attention &hellip;" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-03-24T22:39:07-04:00" />
<meta property="article:modified_time" content="2021-03-24T22:39:09-04:00" />
<meta property="og:updated_time" content="2021-03-24T22:39:09-04:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-930x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-930x1024.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","potentialAction":{"@type":"SearchAction","target":"https://www.corporatecrimereporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey.jpg","width":1500,"height":1652},{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/#webpage","url":"https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/","inLanguage":"en-US","name":"Carey Gillam on Monsanto Roundup and One Man\u2019s Search for Justice - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/#primaryimage"},"datePublished":"2021-03-24T22:39:07-04:00","dateModified":"2021-03-24T22:39:09-04:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88"}},{"@type":["Person"],"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/share-this/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.corporatecrimereporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corporatecrimereporter.com/wp-json/wp/v2/posts/10817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corporatecrimereporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corporatecrimereporter.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=10817' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fcarey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fcarey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.209c6849-dbc0-48be-81ce-951b6644a42f&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.209c6849-dbc0-48be-81ce-951b6644a42f"});var st_type="wordpress5.1.2";</script>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Carey Gillam on Monsanto Roundup and One Man’s Search for Justice" /><meta name="twitter:site" content="@corpcrimereporter" /><meta name="twitter:description" content="In The Monsanto Papers: Deadly Secrets, Corporate Corruption, and One Man’s Search for Justice (Island Press, 2021), Carey Gillam tells the story of Lee Johnson’s landmark lawsuit against Monsanto after a workplace accident left Johnson doused in Monsanto’s herbicide and facing a deadly cancer.  Carey Gillam Johnson was the first to take Monsanto to trial,&hellip;" />
</head>
<body class="post-template-default single single-post postid-10817 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-10817" class="post-10817 post type-post status-publish format-standard hentry category-uncategorized">
<h1>Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">March 24th, 2021 @ 6:39 pm</span>
</div>
<div class="entry">
<p>In <a href="https://islandpress.org/books/monsanto-papers"><em>The Monsanto Papers: Deadly Secrets, Corporate Corruption, and One Man’s Search for Justice</em> (Island Press, 2021)</a>, Carey Gillam tells the story of Lee Johnson’s landmark lawsuit against Monsanto after a workplace accident left Johnson doused in Monsanto’s herbicide and facing a deadly cancer. </p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey.jpg"><img loading="lazy" src="https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-930x1024.jpg" alt="" class="wp-image-10818" width="267" height="294" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-930x1024.jpg 930w, https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-272x300.jpg 272w, https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-768x846.jpg 768w, https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey-1395x1536.jpg 1395w, https://www.corporatecrimereporter.com/wp-content/uploads/2021/03/carey.jpg 1500w" sizes="(max-width: 267px) 100vw, 267px" /></a><figcaption>Carey Gillam</figcaption></figure></div>
<p>Johnson was the first to take Monsanto to trial, drawing attention from around the world as his case became one of the most dramatic legal battles in courthouse history.</p>
<p>For Johnson, the case was a race against the clock as doctors predicted he wouldn’t survive long enough to take the witness stand.&nbsp;</p>
<p>“Lee Johnson is married, with two little boys,” Gillam told <em>Corporate Crime Reporter</em> in an interview last week. “He lived in Vallejo, California. He had a really hard time growing up. Didn’t have a dad around the house. Didn’t graduate high school. Got in trouble with the law a bit. But then got it back together. He got a good job with the school district as a groundskeeper, spraying pesticides and trapping rodents. He was making a decent income and taking care of his family. He had his life together and he was happy and proud.”</p>
<p>“He had an accident where he was doused by Monsanto’s weed killer that he had been spraying. And not too long after that he started developing lesions on his skin and body. And over time he was exposed again with a large exposure. And he was spraying this stuff over time – that was part of his job. And he developed this horrible type of non-Hodgkin&#8217;s lymphoma that manifests on the skin. And he was told that he had 18 months to live.”</p>
<p>“That was probably in early 2017. Then his lawyers put his case forward before the judge and said – we need to move him to the front of the line and give him a trial right away. He’s not expected to live very long. That is how Lee became the very first person in the world to take Monsanto to trial over allegations that the weed killer caused cancer, that Monsanto knew of the risks and worked to hide the risks.”&nbsp;</p>
<p>What was the result of the trial?</p>
<p>“There was a unanimous jury verdict after six weeks of the trial. All jurors voted that the&nbsp; Monsanto weed killer did cause cancer, and did cause Lee Johnson’s cancer. They found that Monsanto engaged in egregious misconduct by trying to hide the risks. And they awarded $289 million to Lee Johnson. And that included $250 million in punitive damages because they found the conduct to be so outrageous.”</p>
<p>Did he get the $289 million?</p>
<p>“No. He did not. Monsanto appealed. They lost the appeal, but the amount of money was reduced. They appealed again. But they lost again, and the amount was reduced again. In California, there is a provision in the law that if you are going to live a long life with suffering and medical bills, then you are entitled to more money than if you are going to die very quickly. And because Lee was expected to die quickly, the appeals court said he was not entitled to as much money as the jury said he was entitled to.”</p>
<p>How much money did he get?</p>
<p>“The ultimate verdict was reduced to $20.5 million. Bayer, the now owner of Monsanto, finally did pay Lee late last year the $20.5 million plus interest. And he paid attorneys fees and taxes out of that. I don’t know exactly how much he walked away with. Lawyers take about 40 percent and then there are taxes.”&nbsp;</p>
<p>Maybe $10 million?</p>
<p>“Maybe.”</p>
<p>&nbsp; Was there settlement negotiations before trial?</p>
<p>“The attorneys for Lee went to Monsanto and said – why don’t we settle this case? Lee’s lawyers offered to settle the case for $6 million.&nbsp; And Monsanto said – absolutely not.”</p>
<p>“When the verdict came down at $289 million, it looked like a bad bet.”</p>
<p>The subtitle of your first book <em>Whitewash</em> is <em>The Story of a Weedkiller, Cancer and the Corruption of Science. </em></p>
<p>Your view was that this weed killer causes cancer and that science has been corrupted?</p>
<p>“It’s not my view that it causes cancer,” Gillam said. “I’m a person who by nature is cynical and skeptical. I need overwhelming evidence. If I sat on that Lee Johnson jury, I don’t know how I would have voted. There is a lot of science showing a connection between exposure to glyphosate weed killer and cancer. There is science that doesn’t show an association. In March 2015, the most highly esteemed cancer association in the world, the International Agency for Research on Cancer (IARC) in March 2015, came together and said that it looks like that is probably carcinogenic to humans.”&nbsp;</p>
<p>“My job is to write about the facts. What is out there in the documents? What are the research studies showing? What are scientists saying? What is the company saying? What are they saying externally to the public and what are they saying differently internally to each other? And what have they done to manipulate the scientific record?”&nbsp;</p>
<p>“There is no dispute whatsoever what they have done to manipulate the scientific record. Their intended deception is clearly laid out – how they planned it, orchestrated it and implemented it.”</p>
<p>“What I know about glyphosate is based on solid evidence – a lot of science showing evidence that exposure to both the active ingredient and the formulations can cause cancer, with more risk associated with the formations than the active ingredient alone.”&nbsp;</p>
<p>“Because of knowing those facts I don’t spray Roundup in my yard anymore. Long ago I would use it every weekend during warm months. I’d walk around my yard – usually barefoot in shorts – spraying weeds that were emerging. If the breeze blew it back into my skin I didn&#8217;t worry about it. Now I would worry. So we don’t use it. We pull the weeds.”</p>
<p>Have any countries banned glyphosate?</p>
<p>“Many countries said they are banning glyphosate. France has said they are banning glyphosate. Germany said they will ban glyphosate. Thailand said it is banning glyphosate. But as I reported in The Guardian, Bayer the new owner of Monsanto got the U.S. government involved to threaten trade sanctions and so Thailand backed off. Mexico said it is banning glyphosate by 2024. I just wrote a piece showing that Bayer and CropLife are pressuring the U.S. government to threaten Mexico if they ban glyphosate.”</p>
<p>Given that it probably causes cancer, why are we still allowing its use?</p>
<p>“The law governing the regulation of pesticides says that regulators should look at the impacts on human and environmental health but they should also take into consideration the economic impact of regulating these pesticides. The EPA analyzes the risk reward of chemicals one way and the IARC analyzes it in a different way.”</p>
<p>“Monsanto, Bayer and others in the chemical industry work closely with the EPA and spend a lot of time arm twisting and influencing. They spread a lot of money around Washington DC. And all of that is designed to get them what they want.”</p>
<p><em>[For the complete q/a format Interview with Carey Gillam, see 35 Corporate Crime Reporter 11(11), March 15, 2021,<a href="https://www.corporatecrimereporter.com/subscribe/"> print edition only</a>.]</em></p>
<p class="no-break"><span class='st_facebook' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span st_via='corpcrimereport' st_username='corpcrimereport' class='st_twitter' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_linkedin' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_email' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_sharethis' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_fblike' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_plusone' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span> <span class='st_pinterest' st_title='Carey Gillam on Monsanto Roundup and One Man’s Search for Justice' st_url='https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/'></span></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fcarey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice%2F&#038;via=corpcrimereporter" class="twitter-share-button">Tweet</a></div>
</div>
</div>



<div class="nav widecolumn">
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/dingell-and-jayapal-on-single-payer-unity-and-the-foundationals/" rel="prev">Dingell and Jayapal on Single Payer Unity and the Foundationals</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2021</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/" aria-current="page">Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/dingell-and-jayapal-on-single-payer-unity-and-the-foundationals/">Dingell and Jayapal on Single Payer Unity and the Foundationals</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/the-top-100-corporate-crime-movies/">The Top 100 Corporate Crime Movies</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-susannah-torpey-on-antitrust-enforcement-under-biden/">Winston &#038; Strawn Partner Susannah Torpey on Antitrust Enforcement under Biden</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/on-boeing-faa-christianity-sin-and-society/">On Boeing FAA Christianity Sin and Society</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/kay-tillow-on-the-downside-of-medicare-advantage-and-the-upside-of-single-payer/">Kay Tillow on the Downside of Medicare Advantage and the Upside of Single Payer</a>
 </li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/king-spalding-partner-dixie-johnson-on-internal-investigations-sec-whistleblowing-and-self-reporting/">King &#038; Spalding Partner Dixie Johnson on Internal Investigations SEC Whistleblowing and Self Reporting</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/columbia-law-professor-john-coffee-says-boeing-deferred-prosecution-agreement-one-of-the-worst/">Columbia Law Professor John Coffee Says Boeing Deferred Prosecution Agreement One of the Worst</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/david-massey-on-the-move-to-perkins-coie-and-corporate-crime-enforcement-in-the-age-of-biden/">David Massey on the Move to Perkins Coie and Corporate Crime Enforcement in the Age of Biden</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/seiu-1199-aetna-medicare-advantage-and-the-attack-on-traditional-medicare/">SEIU Aetna Medicare Advantage and the Attack on Traditional Medicare</a>
</li>
</ul>
</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
<ul>
<li><a rel="nofollow" href="https://www.corporatecrimereporter.com/wp-login.php">Log in</a></li>
<li><a href="https://www.corporatecrimereporter.com/feed/">Entries feed</a></li>
<li><a href="https://www.corporatecrimereporter.com/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li>
</ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
<ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/" aria-current="page">Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/dingell-and-jayapal-on-single-payer-unity-and-the-foundationals/">Dingell and Jayapal on Single Payer Unity and the Foundationals</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/the-top-100-corporate-crime-movies/">The Top 100 Corporate Crime Movies</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-susannah-torpey-on-antitrust-enforcement-under-biden/">Winston &#038; Strawn Partner Susannah Torpey on Antitrust Enforcement under Biden</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/on-boeing-faa-christianity-sin-and-society/">On Boeing FAA Christianity Sin and Society</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/kay-tillow-on-the-downside-of-medicare-advantage-and-the-upside-of-single-payer/">Kay Tillow on the Downside of Medicare Advantage and the Upside of Single Payer</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/king-spalding-partner-dixie-johnson-on-internal-investigations-sec-whistleblowing-and-self-reporting/">King &#038; Spalding Partner Dixie Johnson on Internal Investigations SEC Whistleblowing and Self Reporting</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/columbia-law-professor-john-coffee-says-boeing-deferred-prosecution-agreement-one-of-the-worst/">Columbia Law Professor John Coffee Says Boeing Deferred Prosecution Agreement One of the Worst</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2021</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="https://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.corporatecrimereporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.corporatecrimereporter.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>