<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases - Corporate Crime Reporter" />
	<meta property="og:description" content="Legislation introduced into the Illinois legislature last month would make corporations liable for punitive damages in wrongful death cases. As the law stands now in Illinois, if someone is seriously injured by reckless or criminal corporate action, they could sue and recover punitive damages.  But if someone is killed by corporate recklessness or a corporate [&hellip;]" />
	<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/" />
	<meta property="og:site_name" content="Corporate Crime Reporter" />
	<meta property="article:published_time" content="2022-02-09T18:14:59+00:00" />
	<meta property="article:modified_time" content="2022-02-09T18:15:00+00:00" />
	<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","description":"In Print 48 Weeks A Year","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corporatecrimereporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/#primaryimage","inLanguage":"en-US","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg","contentUrl":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg","width":976,"height":549},{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/#webpage","url":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/","name":"Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/#primaryimage"},"datePublished":"2022-02-09T18:14:59+00:00","dateModified":"2022-02-09T18:15:00+00:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88"},"breadcrumb":{"@id":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/"]}]},{"@type":"BreadcrumbList","@id":"https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.corporatecrimereporter.com/"},{"@type":"ListItem","position":2,"name":"Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases"}]},{"@type":"Person","@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"url":"https://www.corporatecrimereporter.com/news/200/author/russell/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='st-widget-css'  href='https://www.corporatecrimereporter.com/wp-content/plugins/share-this/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.corporatecrimereporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corporatecrimereporter.com/wp-json/wp/v2/posts/11243" /><link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=11243' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fillinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fillinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.209c6849-dbc0-48be-81ce-951b6644a42f&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.209c6849-dbc0-48be-81ce-951b6644a42f"});var st_type="wordpress5.1.2";</script>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases" /><meta name="twitter:site" content="@corpcrimereport" /><meta name="twitter:description" content="Legislation introduced into the Illinois legislature last month would make corporations liable for punitive damages in wrongful death cases. As the law stands now in Illinois, if someone is seriously injured by reckless or criminal corporate action, they could sue and recover punitive damages.  But if someone is killed by corporate recklessness or a corporate&hellip;" /><meta name="twitter:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-scaled.jpg" />
</head>
<body class="post-template-default single single-post postid-11243 single-format-standard">

<div id="site">
<div id="wrap">
<div id="toplist">
    <div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
	<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
	<div id="content" class="widecolumn">

	
	
			<div id="post-11243" class="post-11243 post type-post status-publish format-standard hentry category-uncategorized">
									<h1>Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases</h1>
											<div class="postmeta">
														<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
							<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
							<span class="tags"></span>
							<span class="timestamp">February 9th, 2022 @ 1:14 pm</span>
						</div>
									
				<div class="entry">
					
<p>Legislation introduced into the Illinois legislature last month would make corporations liable for punitive damages in wrongful death cases.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg"><img src="https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg" alt="" class="wp-image-11245" width="381" height="214" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1.jpg 976w, https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1-300x169.jpg 300w, https://www.corporatecrimereporter.com/wp-content/uploads/2022/02/boeing-1-768x432.jpg 768w" sizes="(max-width: 381px) 100vw, 381px" /></a></figure></div>



<p>As the law stands now in Illinois, if someone is seriously injured by reckless or criminal corporate action, they could sue and recover punitive damages. </p>



<p>But if someone is killed by corporate recklessness or a corporate criminal behavior – no punitive damages would be available to the victim’s family.</p>



<p><a href="https://ilga.gov/legislation/BillStatus.asp?DocTypeID=HB&amp;DocNum=4968&amp;GAID=16&amp;SessionID=110&amp;LegID=139431">The bill – HB 4968</a> – was introduced by Illinois House of Representatives member La Shawn K. Ford.</p>



<p>This morning, the <em>Chicago Tribune</em> ran an op-ed article today titled – <a href="https://www.chicagotribune.com/opinion/commentary/ct-opinion-boeing-737-max-illinois-death-gap-20220208-kbfvvwvrprh63di4lbwt3vzeva-story.html">Illinois law spares Boeing from paying for 737 Max 8 fatalities. Lawmakers &#8212; fix the death gap. </a></p>



<p>The article was written by Nadia Milleron, whose daughter, Samya Rose Stumo, was killed in the 2019 crash of Ethiopian Airlines Flight 302.&nbsp;</p>



<p>“She was one of 157 people who died because the Boeing 737 Max 8 they were flying on was unsafe –&nbsp; and should never have been allowed into service,” Milleron wrote. “Their deaths came only months after the loss of Lion Air Flight 610, another 737 Max 8 that crashed minutes after takeoff, killing all 189 passengers and crew members.”</p>



<p>“We now know that Boeing, which is headquartered in Chicago, built a defective plane, concealed problems with the Max 8 from the Federal Aviation Administration and pilots, and deliberately moved forward with a flawed design. All while spending company profits to boost stock prices and executive pay.”</p>



<p>“There is a little-known flaw in the Illinois legal code that will allow Boeing to avoid paying money specifically because it killed –&nbsp; and didn’t injure&nbsp; – the victims. Even though a change in this law will not benefit my family or our fellow crash victim families, Illinois lawmakers must address this. Doing so would make sure that future Boeing aircraft passengers will be protected, as well as the victims of any other companies that may cause wrongful death .”</p>



<p>“Here’s the problem with Illinois’ current wrongful death statute. If a person is injured by the actions of a reckless or criminal corporation, the law allows the victim to pursue punitive damages against the company. Insurance policies do not cover these damages, and the company itself must pay. But if the victim actually dies from the same reckless conduct, the law does not allow for punitive damages from the company. Instead, the insurance company pays — but not the blameworthy corporation.”</p>



<p>“Illinois courts identified this issue years ago but said that it’s up to the state’s General Assembly to fix it. However, legislators never did. And now Boeing will get to save millions of dollars.”</p>



<p>“I am asking that Illinois legislators now do what they should have done years ago: Close the death gap.”</p>



<p>“In this year’s legislative session, they can simply add the words ‘punitive damages’ to the state’s wrongful death statute in order to do so. This would be a great moral victory and would both punish and deter future corporate wrongdoers from actions that might result in the death of innocent people.”</p>



<p>The Illinois Trial Lawyers Association (ITLA) said they would support the legislation but it will be an uphill battle in a shortened legislative session.</p>



<p>“It’s going to be a heavy lift,” ITLA President Matthew Dudley told <em>Corporate Crime Reporter. </em>“People are ill informed about the relative infrequency of punitive damages. They think it’s going to bankrupt their town or their local hospital. That is not what this legislation seeks to change.” </p>



<p>“We have too many examples of corporations knowing they have a dangerous product that kills and they still choose to hide everything.”</p>



<p>“There’s an old saying in the law – it’s cheaper to kill someone than maim them,” Dudley said. “That shouldn’t be the law in Illinois. It shouldn’t be the law anywhere. It’s nothing we should be proud of – that we protect the worst corporate actors when they kill but not when they maim.”</p>
<p class="no-break"><span class='st_facebook' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span st_via='corpcrimereport' st_username='corpcrimereport' class='st_twitter' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_linkedin' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_email' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_sharethis' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_fblike' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_plusone' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span><span class='st_pinterest' st_title='Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases' st_url='https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/'></span></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fillinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases%2F&#038;via=corpcrimereport" class="twitter-share-button">Tweet</a></div>
				</div>
							</div>
			
			
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<!-- <p class="nocomments">Comments are closed.</p> //-->

	


				
			<div class="nav widecolumn">
							 
				<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/nathan-proctor-on-the-growing-right-to-repair-movement/" rel="prev">Nathan Proctor on the Growing Right to Repair Movement</a></div> 
						</div>
		
	
	</div>

<ul id="sidebar" class="column">

	<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>

			<ul>
				<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
			</ul>

			</li>

		<li id="recent-posts-6" class="widget widget_recent_entries">
		<h2 class="widgettitle">Recent Posts</h2>

		<ul>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/" aria-current="page">Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/nathan-proctor-on-the-growing-right-to-repair-movement/">Nathan Proctor on the Growing Right to Repair Movement</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/andrew-cockburn-on-power-profit-and-the-american-war-machine/">Andrew Cockburn on Power Profit and the American War Machine</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/why-ed-pierson-will-not-fly-on-a-boeing-737-max/">Why Ed Pierson Won&#8217;t Fly on a Boeing 737 MAX</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/attorney-general-garland-to-meet-with-boeing-victim-families/">Attorney General Garland to Meet with Boeing Victims&#8217; Families</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/liz-fowler-defending-trump-program-to-privatize-medicare/">Elizabeth Fowler Defending Trump Program to Privatize Medicare</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/advocates-call-on-merrick-garland-to-create-corporate-crime-database/">Advocates Call on Merrick Garland to Create Corporate Crime Database</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/fcpa-enforcement-actions-fall-to-lowest-level-in-a-decade/">FCPA Enforcement Actions Fall to Lowest Level in a Decade</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/new-york-governor-hochul-vetoes-new-york-false-claims-act-amendment/">New York Governor Hochul Vetoes False Claims Act Amendment</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/joe-rogan-new-years-eve-tutorial-on-corporate-crime-in-the-pharmaceutical-industry/">Joe Rogan New Year’s Eve Tutorial on Corporate Crime in the Pharmaceutical Industry</a>
									</li>
					</ul>

		</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>

			<ul>
					<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>

</ul>	</div>

	<div id="footer" style="width;960px; ">
	    <ul class="footercol fc-left widgets">
	    	<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
	    </ul>
	    <ul class="footercol fc-left widgets">
	    	
		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widgettitle">Recent Posts</h2>

		<ul>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/illinois-legislation-would-make-corporations-liable-for-punitive-damages-in-wrongful-death-cases/" aria-current="page">Illinois Legislation Would Make Corporations Liable for Punitive Damages in Wrongful Death Cases</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/nathan-proctor-on-the-growing-right-to-repair-movement/">Nathan Proctor on the Growing Right to Repair Movement</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/andrew-cockburn-on-power-profit-and-the-american-war-machine/">Andrew Cockburn on Power Profit and the American War Machine</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/why-ed-pierson-will-not-fly-on-a-boeing-737-max/">Why Ed Pierson Won&#8217;t Fly on a Boeing 737 MAX</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/attorney-general-garland-to-meet-with-boeing-victim-families/">Attorney General Garland to Meet with Boeing Victims&#8217; Families</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/liz-fowler-defending-trump-program-to-privatize-medicare/">Elizabeth Fowler Defending Trump Program to Privatize Medicare</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/advocates-call-on-merrick-garland-to-create-corporate-crime-database/">Advocates Call on Merrick Garland to Create Corporate Crime Database</a>
									</li>
											<li>
					<a href="https://www.corporatecrimereporter.com/news/200/fcpa-enforcement-actions-fall-to-lowest-level-in-a-decade/">FCPA Enforcement Actions Fall to Lowest Level in a Decade</a>
									</li>
					</ul>

		</li>
	    </ul>
	    <ul class="footercol fc-left widgets">
	    	<li id="text-2" class="widget widget_text">			<div class="textwidget">
</div>
		</li>
	    </ul>
	    <ul class="footercol fc-right widgets">
	    	<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>

			<ul>
				<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
			</ul>

			</li>
	    </ul>
	</div>
	
	<div id="copy">
	    <div class="copycolumnwide">
	    	<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
	    </div>
	    <div class="copycolumn">
	    	<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a></p>
	    </div>
	</div>
	
	<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>

</div>
</div>

<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>
</html>