<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Philip Mattera on Corporate Crime and Violation Tracker</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />
<meta name='robots' content='max-image-preview:large' />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Philip Mattera on Corporate Crime and Violation Tracker - Corporate Crime Reporter" />
<meta property="og:description" content="Every twenty years or so, the business press does a cover story on corporate crime and corporate power.&nbsp; Invariably, the headline is in the form of a question. In December 1980, the cover of Fortune magazine asked – How Lawless are Big Companies?&nbsp; In September 2000, the cover of BusinessWeek magazine asked – Too Much &hellip;" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-05-03T10:43:43-04:00" />
<meta property="article:modified_time" content="2021-05-04T17:18:04-04:00" />
<meta property="og:updated_time" content="2021-05-04T17:18:04-04:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg" />
<meta property="og:image:secure_url" content="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","potentialAction":{"@type":"SearchAction","target":"https://www.corporatecrimereporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg","width":225,"height":225},{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/#webpage","url":"https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/","inLanguage":"en-US","name":"Philip Mattera on Corporate Crime and Violation Tracker - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/#primaryimage"},"datePublished":"2021-05-03T10:43:43-04:00","dateModified":"2021-05-04T17:18:04-04:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88"}},{"@type":["Person"],"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/share-this/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.corporatecrimereporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corporatecrimereporter.com/wp-json/wp/v2/posts/10852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corporatecrimereporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corporatecrimereporter.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=10852' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fphilip-mattera-on-corporate-crime-and-violation-tracker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fphilip-mattera-on-corporate-crime-and-violation-tracker%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.209c6849-dbc0-48be-81ce-951b6644a42f&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.209c6849-dbc0-48be-81ce-951b6644a42f"});var st_type="wordpress5.1.2";</script>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Philip Mattera on Corporate Crime and Violation Tracker" /><meta name="twitter:site" content="@corpcrimereporter" /><meta name="twitter:description" content="Every twenty years or so, the business press does a cover story on corporate crime and corporate power.&nbsp; Invariably, the headline is in the form of a question. Philip Mattera In December 1980, the cover of Fortune magazine asked – How Lawless are Big Companies?&nbsp; In September 2000, the cover of BusinessWeek magazine asked –&hellip;" /><meta name="twitter:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera.jpg" />
</head>
<body class="post-template-default single single-post postid-10852 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-10852" class="post-10852 post type-post status-publish format-standard hentry category-uncategorized">
<h1>Philip Mattera on Corporate Crime and Violation Tracker</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">May 3rd, 2021 @ 6:43 am</span>
</div>
<div class="entry">
<p>Every twenty years or so, the business press does a cover story on corporate crime and corporate power.&nbsp;</p>
<p>Invariably, the headline is in the form of a question.</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg"><img loading="lazy" src="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg" alt="" class="wp-image-10857" width="329" height="329" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1.jpg 225w, https://www.corporatecrimereporter.com/wp-content/uploads/2021/05/mattera-1-150x150.jpg 150w" sizes="(max-width: 329px) 100vw, 329px" /></a><figcaption>Philip Mattera</figcaption></figure></div>
<p>In December 1980, the cover of <em>Fortune</em> magazine asked – <em>How Lawless are Big Companies?&nbsp;</em></p>
<p>In September 2000, the cover of <em>BusinessWeek</em> magazine asked – <em>Too Much Corporate Power? </em></p>
<p>Philip Mattera was present at the creation of the Fortune magazine story and it was, in part, the inspiration for the <a href="https://www.goodjobsfirst.org/violation-tracker">Violation Tracker</a> database.</p>
<p>Violation Tracker, launched in 2015, is perhaps the most comprehensive free online database on corporate crime and law violations with almost 500,000 civil and criminal cases resulting in fines totaling close to $700 billion.</p>
<p>“It came about in a funny way,” Mattera told <em>Corporate Crime Reporter </em>in an interview last week. “A guy named Irwin Ross was a contract writer for <em>Fortune.</em> He wasn’t on staff, but he was a regular freelance contributor.”&nbsp;</p>
<p>“Ross had seen an article about small business corruption in Chicago. There was some kind of scandal. He said – This is interesting. I wonder how much this kind of thing goes on among large companies. Probably not very much.”</p>
<p>“He spoke with the <em>Fortune</em> editors and they agreed to see how much they could find. It was clear that they were all assuming that they wouldn’t find much. They made the mistake of assigning me to do the research on this story. I was motivated to essentially disprove their hypothesis.”&nbsp;</p>
<p>“They wanted to look at big business crime to contrast it with small business crime. They were assuming that there would not be much crime among big businesses. They wanted to emphasize the idea that corruption was a small business problem, not a big business problem. They wanted that documented.”&nbsp;</p>
<p>“My motivation was not necessarily to show that there was no small business corruption, but that there was a considerable amount of big business corruption. In retrospect it was a little odd that they started out with this premise. This wasn’t that long after all of the Watergate revelations about what were then illegal campaign contributions and questionable foreign bribes. You would think they would not have started with that assumption, but for some reason they did.”</p>
<p>“I got to work on this. The decision was to look at all of the companies that had been on the Fortune 500 or the related lists. Back then, the Fortune 500 was only for industrial companies. They had other lists for utilities and other sectors. I put together a list of companies on the Fortune 500 or any of those other related lists over the past decade and then saw which ones had been involved in certain categories of corruption. They wanted to have a limited list of categories. They didn’t want to cover all kinds of offenses.”&nbsp;</p>
<p>“These were only criminal offenses. These were not civil cases. They limited the cases to bribery, criminal fraud, illegal political contributions, tax evasion and criminal antitrust violations.”</p>
<p>This was over a ten year period from 1970 to 1980?</p>
<p>“Yes. And they were thinking – okay, we’ll find a few of these cases. I found 117 cases, including one involving <em>Fortune’s </em>parent company, Time Inc. They were in the paper and packaging business as well. And one of their packaging subsidiaries had been involved in a price fixing case.”</p>
<p>“I presented this all to the editors. They were a little dismayed at the result. This is not what they wanted the story to say. This was not a trivial amount of criminality. There was a lot of hand wringing about what they should do.”&nbsp;</p>
<p>“This guy Irwin Moss, to this credit, realized his assumption had been wrong and he was willing to go with the facts. And he persuaded the editors to do the same. They published the story. There was quite a bit of blowback from it. None of the companies on the list wanted to be identified as corporate criminals. But some of them were very outspoken about not liking it.”</p>
<p>“There was a lot of internal debate about what to do about it. Fortunately, they did not retract the story. I don’t know how they could have. It was all fact based. They decided to let one of the companies on the list – International Paper – to write a response. International Paper wrote a piece explaining why they had to plead no contest to the price fixing charges. If they were found guilty, they said, that would automatically allow the follow-on civil suits to achieve tremendous damages. They never quite said they were innocent. But they just said it wouldn’t have been prudent for them to fight the charges. That was the face saving response that came out of this.”</p>
<p>This was pre-internet. How did you do the research?</p>
<p>“I took advantage of Time Inc.’s reference library. At the time, they had a whole army of people who went through every major newspaper and magazine and manually indexed these articles and put them in physical file folders. It is hard to believe now, but that is the way it was done.”</p>
<p>By company? “By company, by individual name, by subject. There was this enormous collection of file cabinets in the Time Life building that I spent a lot of time searching. I also used some of the indexes that were available, like the Index to Business Periodicals. I used both the Time Inc. specific resources and other print publications.”&nbsp;</p>
<p>“I also spoke with a lot of federal agencies. I went through the reports of the various agencies to see where they listed cases. And I pieced it together in a way that now seems kind of crazy. But that was the only way to do it at the time.”</p>
<p>How are you finding the cases now?</p>
<p>“Now, most of our information comes off of the web. At a few of the big agencies, you can download the information. At the Environmental Protection Agency, you can download their ECHO (Enforcement and Compliance History Online) database. And we do that. We don’t use all of the information in it, but we pick out what we want to use.”&nbsp;</p>
<p>“The Occupational Safety and Health Administration (OSHA) will let you download their inspection database. The Wage and Hour Division of the Labor Department has a download. Then there are other agencies that put out reports with long lists of cases. Some are annual, some are quarterly. The Federal Railroad Administration or the Federal Aviation Administration put out these reports. We scrape the cases from these long lists that they publish.”</p>
<p>“But there are a lot of agencies for which the only way we could do it is to go through their online archives of press releases. We do this with the Justice Department, with the Equal Employment Opportunity Commission. We go through all the cases. Many of them are not relevant. The U.S. Attorneys’ offices press releases often have to do with cases against individuals.”</p>
<p>“When we find corporate cases, we extract the relevant pieces of information, put them in a spreadsheet and capture the URL for that press release. And we create an entry.”&nbsp;</p>
<p>“It is still pretty labor intensive. It’s just a different kind of labor compared to the past.</p>
<p>Do you have a preference one over the other?</p>
<p>“I guess I prefer the current system because there is less of a chance of cases falling through the cracks. With the old system, if a clipping happened to fall out of a file or if someone else had checked out that file and lost it, things could get missed. It is less likely that that would happen with an online archive.”</p>
<p>Given the amount of corporate crime you are documenting, why is it not a bigger issue in politics?</p>
<p>“It does baffle me that there is not more outrage about the recidivism. Maybe it’s similar to what happens with these mass shootings. People get outraged right after a big environmental accident or some big revelation about corporate corruption. And then they forget about it. The next time it comes up again and they forget about it.”&nbsp;</p>
<p>“In between, there is not enough momentum to do anything about it.”</p>
<p>The<em> Fortune</em> magazine cover – How Lawless are Big Companies? – was December 1980. The <em>BusinessWeek</em> cover was September 2000 – Too Much Corporate Power? We are looking at one every twenty years. Is there one anytime recently.</p>
<p>“Well, <em>Fortune </em>magazine just published an article. I was contacted by a <em>Fortune</em> reporter a few weeks ago. They decided they wanted to do something on Violation Tracker. They wanted to publish an infographic on data we had compiled. They called it – From BP to Volkswagen to Bank of America – the Biggest Corporate Fines of the Past Twenty Years.”&nbsp;</p>
<p>“They went into Violation Tracker and picked out cases with $5 million or more of penalties. And they did these snazzy infographics. One had big spheres showing different cases. Then they did separate ones for major industrial sectors showing the biggest cases within these spheres. They took some time to work on this. That was interesting to see.”</p>
<p>“After I discussed our data with them, I said – you might be interested to know that this work dates back to things I did when I was at <em>Fortune.</em> The reporter was intrigued by that and they ended up using that anecdote in the current story.”</p>
<p><em>[For the complete q/a format Interview with Philip Mattera, see 35 Corporate Crime Reporter 17(11), Monday April 26, 2021, <a href="https://www.corporatecrimereporter.com/subscribe/" data-type="URL" data-id="https://www.corporatecrimereporter.com/subscribe/">print edition only</a>.]</em></p>
<p class="no-break"><span class='st_facebook' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span st_via='corpcrimereport' st_username='corpcrimereport' class='st_twitter' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_linkedin' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_email' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_sharethis' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_fblike' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_plusone' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span> <span class='st_pinterest' st_title='Philip Mattera on Corporate Crime and Violation Tracker' st_url='https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/'></span></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fphilip-mattera-on-corporate-crime-and-violation-tracker%2F&#038;via=corpcrimereporter" class="twitter-share-button">Tweet</a></div>
</div>
</div>



<div class="nav widecolumn">
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/nicholas-freudenberg-on-corporations-and-public-health/" rel="prev">Nicholas Freudenberg on Corporations and Public Health</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2021</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/" aria-current="page">Philip Mattera on Corporate Crime and Violation Tracker</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/nicholas-freudenberg-on-corporations-and-public-health/">Nicholas Freudenberg on Corporations and Public Health</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/gerson-smoger-on-the-growing-opposition-to-the-bayer-monsanto-roundup-settlement/">Gerson Smoger on the Growing Opposition to the Bayer Monsanto Roundup Settlement</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/guillaume-coudray-on-the-nitro-meat-cancer-connection/">Guillaume Coudray on the Nitro Meat Cancer Connection</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/marianne-karth-wants-biden-to-move-to-prevent-traffic-violence/">Marianne Karth Wants Biden to Move to Prevent Traffic Violence</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/diane-archer-on-the-medicare-advantage-racket/">Diane Archer on the Medicare Advantage Racket</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/">Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/dingell-and-jayapal-on-single-payer-unity-and-the-foundationals/">Dingell and Jayapal on Single Payer Unity and the Foundationals</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/the-top-100-corporate-crime-movies/">The Top 100 Corporate Crime Movies</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-susannah-torpey-on-antitrust-enforcement-under-biden/">Winston &#038; Strawn Partner Susannah Torpey on Antitrust Enforcement under Biden</a>
</li>
</ul>
</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
<ul>
<li><a rel="nofollow" href="https://www.corporatecrimereporter.com/wp-login.php">Log in</a></li>
<li><a href="https://www.corporatecrimereporter.com/feed/">Entries feed</a></li>
<li><a href="https://www.corporatecrimereporter.com/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li>
</ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
<ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/philip-mattera-on-corporate-crime-and-violation-tracker/" aria-current="page">Philip Mattera on Corporate Crime and Violation Tracker</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/nicholas-freudenberg-on-corporations-and-public-health/">Nicholas Freudenberg on Corporations and Public Health</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/gerson-smoger-on-the-growing-opposition-to-the-bayer-monsanto-roundup-settlement/">Gerson Smoger on the Growing Opposition to the Bayer Monsanto Roundup Settlement</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/guillaume-coudray-on-the-nitro-meat-cancer-connection/">Guillaume Coudray on the Nitro Meat Cancer Connection</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/marianne-karth-wants-biden-to-move-to-prevent-traffic-violence/">Marianne Karth Wants Biden to Move to Prevent Traffic Violence</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/diane-archer-on-the-medicare-advantage-racket/">Diane Archer on the Medicare Advantage Racket</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/carey-gillam-on-monsanto-roundup-and-one-mans-search-for-justice/">Carey Gillam on Monsanto Roundup and One Man’s Search for Justice</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/dingell-and-jayapal-on-single-payer-unity-and-the-foundationals/">Dingell and Jayapal on Single Payer Unity and the Foundationals</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2021</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="https://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.corporatecrimereporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.corporatecrimereporter.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>