<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Winston &#038; Strawn Partner Pam Davis on FCPA Monitors</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Winston &amp; Strawn Partner Pam Davis on FCPA Monitors - Corporate Crime Reporter" />
<meta property="og:description" content="Winston &amp; Strawn partner Pam Davis has been a monitor in three Foreign Corrupt Practices Act (FCPA) cases. Which companies were they? “You are not supposed to disclose the company name unless the company discloses,” Davis told Corporate Crime Reporter in an interview last week. “One of them did disclose my name –  Diebold. The &hellip;" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-01-14T00:53:02+00:00" />
<meta property="article:modified_time" content="2020-01-14T00:54:19+00:00" />
<meta property="og:updated_time" content="2020-01-14T00:54:19+00:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg" />
<meta property="og:image:secure_url" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","potentialAction":{"@type":"SearchAction","target":"https://www.corporatecrimereporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg","width":716,"height":856},{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/#webpage","url":"https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/","inLanguage":"en-US","name":"Winston &amp; Strawn Partner Pam Davis on FCPA Monitors - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/#primaryimage"},"datePublished":"2020-01-14T00:53:02+00:00","dateModified":"2020-01-14T00:54:19+00:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88"}},{"@type":["Person"],"@id":"https://www.corporatecrimereporter.com/#/schema/person/6b899f0073f35a712632692c87196a88","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.corporatecrimereporter.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/share-this/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css' href='https://www.corporatecrimereporter.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.corporatecrimereporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corporatecrimereporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corporatecrimereporter.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=10367' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fwinston-strawn-partner-pam-davis-on-fcpa-monitors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fwinston-strawn-partner-pam-davis-on-fcpa-monitors%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.209c6849-dbc0-48be-81ce-951b6644a42f&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.209c6849-dbc0-48be-81ce-951b6644a42f"});var st_type="wordpress5.1.2";</script>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Winston &#038; Strawn Partner Pam Davis on FCPA Monitors" /><meta name="twitter:site" content="@corpcrimereporter" /><meta name="twitter:description" content="Winston &amp; Strawn partner Pam Davis has been a monitor in three Foreign Corrupt Practices Act (FCPA) cases. Pam DavisPartnerWinston &amp; StrawnSan Francisco Which companies were they? “You are not supposed to disclose the company name unless the company discloses,” Davis told Corporate Crime Reporter in an interview last week. “One of them did disclose&hellip;" /><meta name="twitter:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg" />
</head>
<body class="post-template-default single single-post postid-10367 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-10367" class="post-10367 post type-post status-publish format-standard hentry category-uncategorized">
<h1>Winston &#038; Strawn Partner Pam Davis on FCPA Monitors</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">January 13th, 2020 @ 7:53 pm</span>
</div>
<div class="entry">
<p>Winston &amp; Strawn partner Pam Davis has been a monitor in three Foreign Corrupt Practices Act (FCPA) cases. </p>
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg" alt="" class="wp-image-10368" width="244" height="291" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis.jpg 716w, https://www.corporatecrimereporter.com/wp-content/uploads/2020/01/davis-251x300.jpg 251w" sizes="(max-width: 244px) 100vw, 244px" /><figcaption>Pam Davis<br>Partner<br>Winston &amp; Strawn<br>San Francisco<br></figcaption></figure></div>
<p>Which companies were they?</p>
<p> “You are not supposed to disclose the company name unless the company discloses,” Davis told <em>Corporate Crime Reporter</em> in an interview last week. “One of them did disclose my name –  Diebold. The others did not. And the reason they don’t is that monitors are an appointed position. There is no attorney client relationship with the company. Nor is there an attorney client relationship with the government. You are independent and in the middle.” </p>
<p>“There are confidentiality rules that apply to everything you do. But your work is not privileged. You always have to be concerned that you may do something that harms the company’s privilege. The running theory is that you don’t disclose the name of the company because you don’t want to have a bunch of plaintiffs’ law firms serving a subpoena on you. You can’t claim privilege and now the government and the company have to come in and claim on confidentiality grounds that your work can’t be produced. That’s why we don’t disclose. We don’t disclose the name of the company unless the company discloses.”</p>
<p>How many FCPA monitors have there been?</p>
<p>“I don’t actually know that number. At the time I got my third monitorship in 2017, I was told there were 37. I don’t even know if that number was accurate. There have been many FOIA requests. But someone did a legal analysis and compiled who they thought the monitors were. They did some work to try and find out who the monitor candidates were. But they were not able to get those.”</p>
<p>“Keep in mind, there are different kinds of monitorships. My third monitorship was an SEC independent monitorship. The first two were joint SEC and Department of Justice monitorships. All three were FCPA.” </p>
<p>How does the Justice Department and the SEC determine which company will get a monitorship?</p>
<p>“You can look at the Department of Justice guidance. But how do they actually do it? It boils down to – do they trust that this company has the ability to prevent a future FCPA problem? Has the company put in a compliance program that is effective and secure and that can prevent future violations? Do the members of the board and the senior leadership of the company look at this as something that is critical and important?” </p>
<p>“If you fail those tests – don’t have a strong program, don’t have the proper tone at the top, if you are a repeat offender, then you are likely going to get a monitor because they don’t trust that you are a corporate citizen that can monitor yourself. Companies are expected to monitor their own compliance programs. It’s called self-monitoring.” </p>
<p>“Perhaps some companies have a blip or a rogue employees. They might not have had a great program, but over the three years of the investigation, they put in a great program, they put in great leadership. Those companies will probably get a pass and be allowed to self-report. But for the companies that don’t put all of that together, they are the ones that get a monitor.”</p>
<p>What is the job of an FCPA monitor?</p>
<p>“When the company enters into a settlement the government, there is an addendum that defines the monitor’s mandate. The mandate is that your job is to determine whether there is a compliance program in place that can effectively detect, prevent and remediate if a violation occurs. The monitor’s job is not to investigate. You don’t go in and try and find if there was a violation. You go in and look at the compliance program. You see where the controls are. And the compliance is not just the written policies and procedures. It is the back end financial controls.” </p>
<p>“Your policy can say – we don’t bribe. But to support the policy statement, the company needs to put in controls in the back end. If an invoice comes in, there must be a two way match – invoice to the purchase order for the payment to process. The approval has to come from the department that made the purchase order and then an approval from a different department.”</p>
<p>“The monitor looks at the company policies. And then you go in and test to see if their back end financial controls are sufficient to support those policies, sufficient to prevent potential violations. And then you see if the company has the ability to detect problems if they occur. Is there an invoice that just came in that has something unusual on it? And did the approver on the business side or the approver on the finance side have the understanding and skill sets to detect if there was a problem?”</p>
<p>“And the third thing you test is the company’s ability to remediate. Now you have this individual who violated your policy. You have a policy. You detected it. And now you have to remediate. Does the company have an appropriate process for remediation? Do they know when to hire outside counsel? Do they know when to investigate? Do they have a program in place that can effectively punish the bad actor? What is their termination policy?”</p>
<p>“The monitor is monitoring the effectiveness of the company’s compliance program from the front end to the back end and then remediation. If a company does face a whistleblower complaint during the monitorship, the monitor will sit back and watch and see – how well does this company manage this process? How did they determine whether or not there was a violation? How did they investigate it? How did they fix a gap in their control process that could prevent it in the future?”</p>
<p>“The monitor’s job is to make sure the company is capable of doing all of those things themselves and move into the self-monitoring phase.” </p>
<p>“That’s a long way of saying – a monitor does three things – you look at prevention, detection and remediation.”</p>
<p>Since the monitor is being paid by the company, it must be difficult for the monitor to flunk the company. Has it ever happened?</p>
<p>“Yes.”</p>
<p>You mean where the monitorship gets extended because the company didn’t pass the test?</p>
<p>“Yes. It happens quite a bit. The Department and the SEC vet the potential candidates. The company has to identify up to five. Three of the five have to be deemed qualified. And then one of the qualified candidates is selected. The government and the company decide which of those candidates would be best suited for the potential issues for that company.”</p>
<p>“Yes, the company does pay the monitor’s fees. The monitor and its law firm cannot have worked for that company over a period of years. There is a vetting to make sure there is no potential conflict of interest. And when you sign to be a monitor, you also agree that you and your law firm cannot get hired by that company for a period of years after that monitorship is over. That’s all done to prevent this potential conflict. You want the monitor to be independent. You are not their lawyer. And you can’t be their lawyer when they are done.”</p>
<p>When you were a monitor, did you get an office at the company? Or did you work out of your own office?</p>
<p>“I did not have an office at the company. It wasn’t something that was warranted or needed. Some monitors, depending on what their role is, and what the issues are, they may need to have a space at the company. We had shared work sites where the company could send us the documents we needed. We could work from our own offices. And our forensic auditing team worked the same way. We did what were called field visits. We went to the office. Every quarter you would go visit foreign country locations and sometimes it would be the headquarters. But in my cases, there wasn’t a need to have an office inside the company.”</p>
<p>Do FCPA monitors get together to discuss their work?</p>
<p>“The short answer to that is no. But while I was on my second monitorship, the Department of Justice had a program where they would have the monitors get together telephonically. And we would discuss various issues. It was an opportunity for the monitors to discuss issues and learn from one another. That did happen. That was organized and quite helpful during the period of my second monitorship. It was during the period when Hui Chen was at the office. I can’t tell you if that continued after she left. And it wasn’t just FCPA monitors.” </p>
<p><em>[For the complete q/a format Interview with Pam Davis, see 34 Corporate Crime Reporter 1(12), January 6, 2020, </em><a href="https://www.corporatecrimereporter.com/subscribe/"><em>print edition only</em></a><em>.]</em></p>
<p></p>
<p></p>
<p class="no-break"><span class='st_facebook' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span st_via='corpcrimereport' st_username='corpcrimereport' class='st_twitter' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_linkedin' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_email' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_sharethis' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_fblike' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_plusone' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span> <span class='st_pinterest' st_title='Winston &#038; Strawn Partner Pam Davis on FCPA Monitors' st_url='https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/'></span></p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fwinston-strawn-partner-pam-davis-on-fcpa-monitors%2F&#038;via=corpcrimereporter" class="twitter-share-button">Tweet</a></div>
</div>
</div>



<div class="nav widecolumn">
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/kevin-fitzgerald-on-general-motors-and-the-growing-death-and-injury-toll-from-takata-airbags/" rel="prev">Kevin Fitzgerald on General Motors and the Growing Death and Injury Toll from Takata Airbags</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2020</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries"> <h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/">Winston &#038; Strawn Partner Pam Davis on FCPA Monitors</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/kevin-fitzgerald-on-general-motors-and-the-growing-death-and-injury-toll-from-takata-airbags/">Kevin Fitzgerald on General Motors and the Growing Death and Injury Toll from Takata Airbags</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/christopher-shaw-on-the-american-struggle-to-make-banking-democratic/">Christopher Shaw on the American Struggle to Make Banking Democratic</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/andrea-witte-connects-the-dots-on-single-payer-and-the-rapacious-private-health-insurance-industry/">Andrea Witte Connects the Dots on Single Payer and the Rapacious Private Health Insurance Industry</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/women-in-white-collar-defense-awards-to-mary-jo-white-olympus-corporation-joan-mcphee-and-emily-ward/">Women in White Collar Defense Awards to Mary Jo White Olympus Corporation Joan McPhee and Emily Ward</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/stephen-kohn-on-the-corporate-drive-to-cripple-the-secs-whistleblower-program/">Stephen Kohn on the Corporate Drive to Cripple the SEC’s Whistleblower Program</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/john-barnett-on-why-he-wont-fly-on-a-boeing-787-dreamliner/">John Barnett on Why He Won’t Fly on a Boeing 787 Dreamliner</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/nick-schwellenbach-on-how-monsanto-lawyers-nixed-a-felony-charge/">Nick Schwellenbach on How Monsanto Lawyers Nixed a Felony Charge</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/crowell-moring-partner-david-robbins-on-procurement-fraud-mandatory-disclosure-and-suspension-and-debarment/">Crowell &#038; Moring Partner David Robbins on Procurement Fraud Mandatory Disclosure And Suspension and Debarment</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/families-call-for-resignation-of-boeing-chairman-david-calhoun/">Families Call for Resignation of Boeing Chairman David Calhoun</a>
</li>
</ul>
</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
<ul>
<li><a rel="nofollow" href="https://www.corporatecrimereporter.com/wp-login.php">Log in</a></li>
<li><a href="https://www.corporatecrimereporter.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://www.corporatecrimereporter.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
<ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/winston-strawn-partner-pam-davis-on-fcpa-monitors/">Winston &#038; Strawn Partner Pam Davis on FCPA Monitors</a>
</li>
<li>
 <a href="https://www.corporatecrimereporter.com/news/200/kevin-fitzgerald-on-general-motors-and-the-growing-death-and-injury-toll-from-takata-airbags/">Kevin Fitzgerald on General Motors and the Growing Death and Injury Toll from Takata Airbags</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/christopher-shaw-on-the-american-struggle-to-make-banking-democratic/">Christopher Shaw on the American Struggle to Make Banking Democratic</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/andrea-witte-connects-the-dots-on-single-payer-and-the-rapacious-private-health-insurance-industry/">Andrea Witte Connects the Dots on Single Payer and the Rapacious Private Health Insurance Industry</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/women-in-white-collar-defense-awards-to-mary-jo-white-olympus-corporation-joan-mcphee-and-emily-ward/">Women in White Collar Defense Awards to Mary Jo White Olympus Corporation Joan McPhee and Emily Ward</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/stephen-kohn-on-the-corporate-drive-to-cripple-the-secs-whistleblower-program/">Stephen Kohn on the Corporate Drive to Cripple the SEC’s Whistleblower Program</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/john-barnett-on-why-he-wont-fly-on-a-boeing-787-dreamliner/">John Barnett on Why He Won’t Fly on a Boeing 787 Dreamliner</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/nick-schwellenbach-on-how-monsanto-lawyers-nixed-a-felony-charge/">Nick Schwellenbach on How Monsanto Lawyers Nixed a Felony Charge</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2020</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="https://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.corporatecrimereporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://www.corporatecrimereporter.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>
</html>