<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine - Corporate Crime Reporter" />
<meta property="og:description" content="Is the United States using the Foreign Corrupt Practices Act (FCPA) as a tool of foreign policy? Yes, answers UCLA Law Professor Kal Raustiala, with co-author Nicolas Barile, in a recent paper titled: The Fight Against China’s Bribe Machine: The Pitfalls of Conducting U.S. Foreign Policy Through the Courts. Under President Trump, the Justice Department [&hellip;]" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:published_time" content="2022-12-04T14:49:12+00:00" />
<meta property="article:modified_time" content="2022-12-04T14:49:45+00:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg" />
<meta name="author" content="Editor" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Editor" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/","url":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/","name":"UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/#primaryimage"},"image":{"@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/#primaryimage"},"thumbnailUrl":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg","datePublished":"2022-12-04T14:49:12+00:00","dateModified":"2022-12-04T14:49:45+00:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/afb31221e4ba6f6869706c0460c1b65d"},"breadcrumb":{"@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg","contentUrl":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg","width":281,"height":233},{"@type":"BreadcrumbList","@id":"https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.corporatecrimereporter.com/"},{"@type":"ListItem","position":2,"name":"UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine"}]},{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","description":"In Print 48 Weeks A Year","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corporatecrimereporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.corporatecrimereporter.com/#/schema/person/afb31221e4ba6f6869706c0460c1b65d","name":"Editor","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.corporatecrimereporter.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"url":"https://www.corporatecrimereporter.com/news/200/author/russell/"}]}</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.corporatecrimereporter.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.corporatecrimereporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corporatecrimereporter.com/wp-json/wp/v2/posts/11520" /><link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=11520' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-11520 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-11520" class="post-11520 post type-post status-publish format-standard hentry category-uncategorized">
<h1>UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">December 4th, 2022 @ 9:49 am</span>
</div>
 <div class="entry">
<p>Is the United States using the Foreign Corrupt Practices Act (FCPA) as a tool of foreign policy?</p>
<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg"><img decoding="async" src="https://www.corporatecrimereporter.com/wp-content/uploads/2022/12/kal.jpg" alt="" class="wp-image-11521" width="236" height="196" /></a><figcaption class="wp-element-caption">Kal Raustiala <br>UCLA Law</figcaption></figure></div>
<p>Yes, answers UCLA Law Professor Kal Raustiala, with co-author Nicolas Barile, in a recent paper titled: <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=4094390">The Fight Against China’s Bribe Machine: The Pitfalls of Conducting U.S. Foreign Policy Through the Courts.</a></p>
<p>Under President Trump, the Justice Department launched its China Initiative, including to “identify Foreign Corrupt Practices Act (FCPA) cases involving Chinese companies that compete with American businesses.”</p>
<p>While the Biden administration has stepped back from the China Initiative, it’s still up on the Department of Justice website.</p>
<p>Raustiala says – better to use diplomacy than the courts to tackle China corruption.</p>
<p>“The question is – what is the best approach in dealing with this unusual competitor and adversary?” Raustiala asked in an interview with<em> Corporate Crime Reporter.</em> “There is no question that we are a deeply entangled set of economies. Is the deliberate use of the courts the best way? Should the government be articulating a China initiative with the goal of going after Chinese firms, nationals, academics? It’s pretty sweeping. Is that the best approach versus something more multilateral perhaps? Something through the OECD or the G20?”&nbsp;</p>
<p>Do you see the China Initiative as a political confrontation by certain political segments in the United States of China?</p>
<p>“Yes, for sure. Donald Trump made it a signature. Senator Marco Rubio introduced legislation to amend the FCPA focused in particular around Xinjiang. I don’t think it has gone anywhere. There is a bipartisan consensus opposing in some ways the rise of China generally, but certainly China’s sharp elbows. And the China Initiative was part of that.”</p>
<p>“The problem from the point of view of the Biden administration was this also smacked of racism, perhaps. Certainly singling out a particular country raised a bunch of legal and maybe ethical questions, certainly political questions.”&nbsp;</p>
<p>“China didn&#8217;t like the overt provocation. So under Biden, the name was changed. But as many people have pointed out, many of the underlying prosecution&#8217;s and approaches are not that different.”</p>
<p>And I’m looking it up now as we speak, <a href="https://www.justice.gov/archives/nsd/information-about-department-justice-s-china-initiative-and-compilation-china-related">still at the Justice Department’s web site under China Initiative, </a>one of the components is “identify FCPA cases involving Chinese companies that compete with American businesses.” So it’s still up.</p>
<p>“That’s actually surprising to me that they still have that there. Certainly many American companies feel as if Chinese companies play a bit dirty, maybe very dirty – not just when it comes to corruption, but also intellectual property and other areas.”</p>
<p>“We have emphasized intellectual property for a long time, and the success rate has not been great. It’s not been terrible. There have been some changes. But yes, it’s all part of a sense that there is not necessarily a level playing field.”</p>
<p>The vast majority of prosecutions under the FCPA are against American companies. Are you making a critique of the FCPA?</p>
<p>“We are not. In fact, if you look at the history of the FCPA, the goal was to clean up American business. It was not aimed at foreign firms. It was aimed at American firms. We wanted to set an example to the world at a time when corruption among American firms was quite common and entirely legal. With the FCPA, Congress was saying – we want to be different. And there was criticism that we were tying one hand behind our backs, that we were competing with firms that don’t follow the same rules.”</p>
<p>The goal was not to go after foreign companies and individuals.”</p>
<p>What was the China Initiative and who started it?</p>
<p>“The China Initiative was started under the Trump administration, but in many respects you could go back further and see that the US government has had an interest in Chinese firms and corruption, trade secrecy, in particular, the theft of IP. It’s a bipartisan issue. So that&#8217;s been true for quite a while now. American presidents and other American officials have talked about the importance of this issue for many, many years. It’s a long standing concern.”&nbsp;</p>
<p>“But the China Initiative specifically arose more recently under the Trump administration. It was a way to bring together existing policies and wrap them around this idea that the focus was on China.”</p>
<p>“To be fair, there have been many cases involving Chinese firms. But calling it the China Initiative was obviously very provocative. And the China Initiative was ultimately walked back by the Biden administration, in part because they were concerned that it somehow unfairly targeted people of Chinese descent. And I think just politically it didn&#8217;t resonate in the same way. And so that was changed, but I think a lot of the underlying efforts are still there.”</p>
<p>You claim in your paper that there have been at least 2,000 criminal prosecutions under the China Initiative to date.&nbsp;</p>
<p>How many of those are FCPA prosecutions?</p>
<p>“I don’t have the numbers in front of me, but the clear majority are not FCPA prosecutions. Our particular interest was in how the use of the FCPA impacted China’s Belt and Road Initiative, which is an initiative of Xi Jinping. Most of the 2,000 cases are probably IP related cases.”</p>
<p>“Our goal wasn’t to say, this is a huge new frontier. Our goal was to say – here is the China Initiative. And then the Biden administration announces that fighting corruption is a major foreign policy initiative early on. And there have been some high profile FCPA cases involving Chinese nationals and Chinese companies. And that intersected with the Belt and Road Initiative, which is probably the signature initiative of Xi Jinping.”</p>
<p>Is the Belt and Road Initiative generally considered suffused with corruption?</p>
<p>“It is a huge initiative and what counts as part of the initiative is not very clear. There are many political advantages to saying – hey this particular project is part of the Belt and Road Initiative.”</p>
<p>“That said, yes, there is a lot of evidence that Chinese firms engage in corrupt activities overseas. It’s fair to say that the American approach to corruption generally has historically been an outlier. The FCPA was a pioneering statute.”</p>
<p>“We tend to take a harder line. And the Chinese take a less hard line. And the Chinese firms are very active in these infrastructure projects in countries that score extremely low on Transparency International’s corruption index. You can infer from that there is probably quite a bit of corruption. But the evidence for corruption is often hard to see. It’s not meant to be seen.”&nbsp;</p>
<p>“I don’t want to overstate the case. But that is a perception that is widely held. And there is substantial circumstantial evidence for it.”</p>
<p><em>[For the complete q/a format Interview with Kal Raustiala, 36 Corporate Crime Reporter 45(13), November 21, 2022, <a href="https://www.corporatecrimereporter.com/subscribe/">print edition only</a>.]</em></p>
</div>
</div>



<div class="nav widecolumn">
<div class="right"><a href="https://www.corporatecrimereporter.com/news/200/cantwell-and-democrats-reject-boeing-families-plea/" rel="next">Senator Cantwell and Democrats Reject Boeing Families’ Plea</a></div>
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/jerry-cox-on-the-chrysler-airbag-deaths/" rel="prev">Jerry Cox on the Chrysler Airbag Deaths</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/cantwell-and-democrats-reject-boeing-families-plea/">Senator Cantwell and Democrats Reject Boeing Families’ Plea</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/" aria-current="page">UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jerry-cox-on-the-chrysler-airbag-deaths/">Jerry Cox on the Chrysler Airbag Deaths</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/boeing-victims-disappointed-after-contentious-six-hour-meeting-with-federal-prosecutors/">Boeing Victims Disappointed After Contentious Six Hour Meeting with Federal Prosecutors</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/biden-justice-department-and-boeing-move-together-against-crime-victims/">Biden Justice Department and Boeing Move Together Against Crime Victims</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/paul-cassell-on-boeing-jeffrey-epstein-and-remedies-for-not-conferring-with-victims-of-corporate-crime/">Paul Cassell on Boeing Jeffrey Epstein and Remedies for Not Conferring with Victims of Corporate Crime</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/marta-tellado-on-cuba-consumers-reports-and-corporate-domination/">Marta Tellado on Cuba Consumers Reports and Corporate Domination</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/can-you-name-ten-corporate-criminals/">Can You Name Ten Corporate Criminals?</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/eat-right-academy-influenced-by-food-and-pharma-corporations/">Eat Right Academy Influenced by Food and Pharma Corporations</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/baker-botts-partner-steven-solow-on-solving-corporate-crime/">Baker Botts Partner Steven Solow on Solving Corporate Crime</a>
</li>
</ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
 <ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/cantwell-and-democrats-reject-boeing-families-plea/">Senator Cantwell and Democrats Reject Boeing Families’ Plea</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ucla-law-professor-kal-raustiala-on-the-fight-against-chinas-bribe-machine/" aria-current="page">UCLA Law Professor Kal Raustiala on the Fight Against China’s Bribe Machine</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jerry-cox-on-the-chrysler-airbag-deaths/">Jerry Cox on the Chrysler Airbag Deaths</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/boeing-victims-disappointed-after-contentious-six-hour-meeting-with-federal-prosecutors/">Boeing Victims Disappointed After Contentious Six Hour Meeting with Federal Prosecutors</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/biden-justice-department-and-boeing-move-together-against-crime-victims/">Biden Justice Department and Boeing Move Together Against Crime Victims</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/paul-cassell-on-boeing-jeffrey-epstein-and-remedies-for-not-conferring-with-victims-of-corporate-crime/">Paul Cassell on Boeing Jeffrey Epstein and Remedies for Not Conferring with Victims of Corporate Crime</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/marta-tellado-on-cuba-consumers-reports-and-corporate-domination/">Marta Tellado on Cuba Consumers Reports and Corporate Domination</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/can-you-name-ten-corporate-criminals/">Can You Name Ten Corporate Criminals?</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
</body>
</html>