<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC</title>
<link rel="stylesheet" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Corporate Crime Reporter RSS Feed" href="https://www.corporatecrimereporter.com/feed/" />
<link rel="pingback" href="https://www.corporatecrimereporter.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.corporatecrimereporter.com/wp-content/themes/notes-blog-core-theme/favicon.ico" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC - Corporate Crime Reporter" />
<meta property="og:description" content="Two of the toughest law enforcement officers in Washington are at the Consumer Financial Protection Bureau (CFPB) and the Federal Trade Commission. Those two would be CFPB director Rohit Chopra and FTC chair Lina Khan. And as it happens, Venable partner Alexandra Megaris has a practice that focuses on defending cases brought by those two [&hellip;]" />
<meta property="og:url" content="https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/" />
<meta property="og:site_name" content="Corporate Crime Reporter" />
<meta property="article:published_time" content="2022-08-16T11:06:07+00:00" />
<meta property="og:image" content="https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg" />
<meta name="author" content="Editor" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Editor" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="8 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/","url":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/","name":"Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC - Corporate Crime Reporter","isPartOf":{"@id":"https://www.corporatecrimereporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/#primaryimage"},"image":{"@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/#primaryimage"},"thumbnailUrl":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg","datePublished":"2022-08-16T11:06:07+00:00","dateModified":"2022-08-16T11:06:07+00:00","author":{"@id":"https://www.corporatecrimereporter.com/#/schema/person/afb31221e4ba6f6869706c0460c1b65d"},"breadcrumb":{"@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/#primaryimage","url":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg","contentUrl":"https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg","width":682,"height":496,"caption":"Eli Meir Kaplan"},{"@type":"BreadcrumbList","@id":"https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.corporatecrimereporter.com/"},{"@type":"ListItem","position":2,"name":"Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC"}]},{"@type":"WebSite","@id":"https://www.corporatecrimereporter.com/#website","url":"https://www.corporatecrimereporter.com/","name":"Corporate Crime Reporter","description":"In Print 48 Weeks A Year","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corporatecrimereporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.corporatecrimereporter.com/#/schema/person/afb31221e4ba6f6869706c0460c1b65d","name":"Editor","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.corporatecrimereporter.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e769999a9cd766573d8f33f6d0438ee?s=96&d=mm&r=g","caption":"Editor"},"url":"https://www.corporatecrimereporter.com/news/200/author/russell/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corporatecrimereporter.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corporatecrimereporter.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.corporatecrimereporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corporatecrimereporter.com/wp-json/wp/v2/posts/11400" /><link rel='shortlink' href='https://www.corporatecrimereporter.com/?p=11400' />
<link rel="alternate" type="application/json+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fvenable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corporatecrimereporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corporatecrimereporter.com%2Fnews%2F200%2Fvenable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-11400 single-format-standard">
<div id="site">
<div id="wrap">
<div id="toplist">
<div class="feed"><a href="https://www.corporatecrimereporter.com/feed/" title="RSS">RSS</a></div>
</div>
<div id="header">
<h1><a href="https://www.corporatecrimereporter.com" title="Corporate Crime Reporter" name="top">Corporate Crime Reporter</a> <span>In Print 48 Weeks A Year</span></h1>
</div>
<div id="blog">
<div id="content" class="widecolumn">
<div id="post-11400" class="post-11400 post type-post status-publish format-standard hentry category-uncategorized">
<h1>Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC</h1>
<div class="postmeta">
<span class="author">By <a href="" title="Editor" class="author">Editor</a></span>
<span class="categories">Filed in <a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="tags"></span>
<span class="timestamp">August 16th, 2022 @ 7:06 am</span>
</div>
<div class="entry">
<p>Two of the toughest law enforcement officers in Washington are at the Consumer Financial Protection Bureau (CFPB) and the Federal Trade Commission.</p>
<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><a href="https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg"><img src="https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg" alt="" class="wp-image-11401" width="277" height="201" srcset="https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris.jpg 682w, https://www.corporatecrimereporter.com/wp-content/uploads/2022/08/megaris-300x218.jpg 300w" sizes="(max-width: 277px) 100vw, 277px" /></a><figcaption>Alexandra Megaris <br>Venable</figcaption></figure></div>
<p>Those two would be CFPB director Rohit Chopra and FTC chair Lina Khan.</p>
<p>And as it happens, Venable partner Alexandra Megaris has a practice that focuses on defending cases brought by those two agencies.</p>
<p>It seems as if this administration’s rhetoric on law enforcement against corporations is tougher, but they are not bringing many cases – cases are down from the Department of Justice and the Securities and Exchange Commission (SEC).&nbsp; Is that your sense with the FTC and CFPB also?</p>
<p>“Yes, overall, cases are down across the board,” Megaris told <em>Corporate Crime Reporter</em> in an interview month. “We are not seeing any of the agencies bringing many cases. But the cases that the CFPB and the FTC have brought over the last eighteen months have been tougher. They are pursuing more complex or novel theories. And that’s a result of both new leadership, but also the FTC’s AMG Supreme Court decision limiting how it can bring its cases.” </p>
<p>“You will also see that many cases have not been able to settle. You are seeing aggressive litigation from those agencies, which by definition means their resources are being tied up and fewer cases are brought. You are also seeing more of an emphasis on holding individuals accountable. When the agencies insist on naming individuals, that demonstrates a tougher approach and makes it more difficult to settle the case. You are also seeing an emphasis by the FTC and CFPB to look at companies already under orders that may have violated those orders.”&nbsp;</p>
<p>“It’s a combination of individual accountability, looking at repeat offenders, and coming up with more complex or novel theories of liability.”</p>
<p>Why are there fewer settlements?</p>
<p>“It’s largely a result of leadership at the agencies less willing to compromise. With the CFPB, it’s a one person director. As a result, it’s always been more difficult to seek a compromise. But also the current director is very aggressive.”&nbsp;</p>
<p>“With the FTC, it is a commission. Under chairwoman Lina Khan, the commission has been two Republicans and two Democrats. But now, Commissioner Alvaro Bedoya has cleared the Senate. But even when it was two to two, you needed chairwoman Khan to agree to the proposed terms. In my personal experience, a couple of the sticking points were with respect to individual liability and whether or not individual liability was appropriate. One of the sticking points was an unwillingness to come off that position.”&nbsp;</p>
<p>“In addition, it was taking a very long time for the staff to persuade the commission that the proposed settlement terms are fair and reflective of the litigation risk the FTC faces. Years ago, you never had to deal with that much log jam. Staff would make a recommendation and you would know that they would have the backing of the commissioners.”&nbsp;</p>
<p>Now Lina Khan has a 3 to 2 majority on the Commission. Picking up from what you just said, the staff is working with defense counsel to settle cases, but the commission is rejecting those proposed settlements?</p>
<p>“That absolutely has happened and from my experience more frequently than it had in the past. The FTC has always been one of the top five agencies to work for, according to a yearly survey of federal agencies. But the most recent survey finds that the FTC has plummeted to 22 on the list. And a lot of the reasons that staff cited was that they thought they were being second guessed by the commission and weren’t trusted to complete their investigations.”</p>
<p>“I have had cases where the settlement was signed, but it was rejected by the commissioners and staff did not expect that result.”</p>
<p>Does a three to two majority mean that cases will be harder to settle?</p>
<p>“I don’t think there is a correlation there. I’m thinking that maybe it might be different between leadership and staff as to what settlements should look like, or at least what the file should look like to support a recommendation from the staff. That’s my best guess.”&nbsp;</p>
<p>You would guess that the leadership would put its own staff in place. Have they moved to do that?</p>
<p>“No, typically the career staff, the line attorneys, do not turn over. The staff in commissioners’ offices and in other leadership positions across the agencies do turn over. But it is an independent agency.”&nbsp;</p>
<p>“At the FTC, you have the Bureau of Competition and the Bureau of Consumer Protection. Those are led by directors. Those two are appointed by the chair. But the associate directors typically don’t change from administration to administration. All other positions tend to be stable.”</p>
<p>In this administration, the rhetoric is amped up, but not the cases – yet.</p>
<p>“The investigations that the FTC and CFPB have opened and are conducting are massive. They are large data and tech companies under investigations. They have received requests for information. Also, based on various announcements by Chairwoman Khan and director Chopra, the focus of these investigations are broad. They are not just looking at a specific business practice. And the complexity, given the technology focus, requires significant resources. The investigation teams are larger and the cases are taking longer. That inevitably creates a log jam. I don’t think there is much of an increase in staff. The FTC has an increased budget for technologists.”&nbsp;</p>
<p>What about the CFPB’s enforcement program.</p>
<p>“What we are mostly seeing is a combination of bulletins, advisory opinions, even tweets and press releases that layout the priorities. In terms of the cases themselves, they have been vanilla in the types of business practices they have gone after. The Bank of America settlement that was just announced last week, was relatively straightforward. Very pocketbook based.”&nbsp;</p>
<p>“The rhetoric is much broader. A couple of months ago, the CFPB put out a press release and an update to its supervision manual. And it said that it was going to treat discriminatory outcomes in a non-lending product as an unfair practice. That was extraordinary. There are fair lending statutes in place that outlaw both intentional and unintentional discrimination if the outcome is discriminatory in lending. But there was no equivalent statute for depository accounts, for example. But now, that is something that the examiners are going to be looking for. We have yet to see how that is going to manifest. But the Chamber of Commerce has called on the CFPB to rescind that policy announcement. And there will be challenges if there is action on that, given that there was no formal rulemaking. But you are not seeing the cases – yet. That could just be the way director Chopra decided to organize his administration, first laying out the policy, putting companies on notice, creating a blueprint.”&nbsp;</p>
<p>“The investigations themselves are taking longer.”</p>
<p>You also wrote an article about the CFPB getting involved with online consumer reviews.</p>
<p>“That’s another great example of an announcement that came out of nowhere. Director Chopra was very passionate about it when he was at the FTC. It was something he felt strongly about. E-commerce has taken over the primary way consumers shop. Director Chopra says that consumer reviews or less formal feedback from alleged customers of a product are increasingly important and consumers rely on them heavily in making their purchasing decisions.”&nbsp;</p>
<p>“There are opportunities to take advantage and manipulate those platforms. The FTC brought several cases against brands that were submitting fake reviews to help boost their rankings on Amazon or other platforms, or doing other things to manipulate the ratings. That’s something the FTC has been on top of.”&nbsp;</p>
<p>“The CFPB now says it would consider such manipulation deceptive.”&nbsp;</p>
<p>Are the CFPB and FTC coordinating enforcement activities?</p>
<p>“I don’t know about that. Chairwoman Khan worked in Commissioner Chopra’s office when he was at the FTC. In terms of coordination, there has to be some level of coordination so that there are no overlapping investigations and enforcement of the same companies. There is a huge overlap between the two agencies&#8217; jurisdictions.”&nbsp;</p>
<p>“That said, director Chopra has taken the learning from his FTC days to the CFPB. He’s not a lawyer. He previously served as an ombudsman for student loans at the CFPB. That was more policy oriented. His work at the FTC informed how he approaches law enforcement.”&nbsp;</p>
<p>There was recently a memorandum of understanding between the National Labor Relations Board (NLRB) and the FTC.&nbsp;</p>
<p>“This came out last week. It just says that the FTC and NLRB have designated people to serve as liaisons between the two agencies. They will share information to the extent that it advances their shared interests in protecting the labor market and workers and that they would also engage in outreach and education together. It’s not very clear on how it is going to work in practice.”&nbsp;</p>
<p>“Protecting workers is not what you think of when you think of the FTC’s mission. You think of protecting consumers.&nbsp; But this is happening across the board. You are seeing a blurring of the lines between antitrust and consumer protection, between protecting workers and consumers.”&nbsp;</p>
<p>“So you are seeing the FTC looking at gig platforms and how they recruit workers. That is something the FTC is equipped to handle. They have been bringing these types of cases for decades. It’s just a shift in terms of who exactly is being protected.”</p>
<p>Just as we were speaking, I see that the CFPB announced a major settlement with Hyundai, ordering it to pay $19 million for widespread credit reporting failures. It could be that these big cases are in the pipeline but now they are going to start flowing.</p>
<p>“It does take time. This is a large company, but the issue they are addressing is very black and white, old school credit reporting issues. The CFPB has always been laser focused on credit reporting.”</p>
<p><em>[For the complete q/a format Interview with Alexandra Megaris, see 36 Corporate Crime Reporter 31(13), Monday August 1, 2022, <a href="https://www.corporatecrimereporter.com/subscribe/">print edition only</a>.] </em></p>
</div>
</div>



<div class="nav widecolumn">
<div class="left"><a href="https://www.corporatecrimereporter.com/news/200/ropes-gray-partner-amanda-raad-on-mapping-corporate-culture/" rel="prev">Ropes &#038; Gray Partner Amanda Raad on Mapping Corporate Culture</a></div>
</div>
</div>
<ul id="sidebar" class="column">
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Print Weekly Newsletter</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
</ul>
</li>
<li id="recent-posts-6" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/" aria-current="page">Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ropes-gray-partner-amanda-raad-on-mapping-corporate-culture/">Ropes &#038; Gray Partner Amanda Raad on Mapping Corporate Culture</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jana-macfarlane-horn-on-why-we-dont-recognize-corporate-crime-as-crime/">Jana Macfarlane Horn on Why We Don’t Recognize Corporate Crime as Crime</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/gregg-barak-explores-criminology-on-trump/">Gregg Barak Explores Criminology on Trump</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/sandra-hanna-on-sec-enforcement-monitors-compliance-officers-and-the-pcaob/">Sandra Hanna on SEC Enforcement Monitors Compliance Officers and the PCAOB</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/thomas-mcgarity-on-trump-and-the-fall-of-law-and-order-for-corporations/">Thomas McGarity on Trump and the Fall of Law and Order for Corporations</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jamie-satterfield-on-the-deaths-of-the-tva-kingston-clean-up-workers/">Jamie Satterfield on the Deaths of the TVA Kingston Clean Up Workers</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/airbnb-hits-customers-with-surprise-charges/">Airbnb Hits Customers with Surprise Charges</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/dennis-kucinich-on-the-battle-for-muny-light/">Dennis Kucinich on the Battle for Muny Light</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/champion-of-justice-award-to-hillary-clinton/">Champion of Justice Award to Hillary Clinton</a>
</li>
</ul>
</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<ul>
<li class="cat-item cat-item-4"><a href="https://www.corporatecrimereporter.com/news/200/category/news/">News</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.corporatecrimereporter.com/news/200/category/reports/">Reports and Speeches</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.corporatecrimereporter.com/news/200/category/sampleinterviews/">Sample Interviews</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.corporatecrimereporter.com/news/200/category/uncategorized/">Uncategorized</a>
</li>
</ul>
</li>
<li id="search-2" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul> </div>
<div id="footer" style="width;960px; ">
<ul class="footercol fc-left widgets">
<li id="search-3" class="widget widget_search"><form method="get" action="https://www.corporatecrimereporter.com/">
<div id="searchform"><input type="text" value="" name="s" class="keyword" />
<input type="submit" class="button" value="Search" />
</div></form>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="recent-posts-4" class="widget widget_recent_entries">
<h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/venable-partner-alexandra-megaris-on-facing-a-more-aggressive-cfpb-and-ftc/" aria-current="page">Venable Partner Alexandra Megaris on Facing a More Aggressive CFPB and FTC</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/ropes-gray-partner-amanda-raad-on-mapping-corporate-culture/">Ropes &#038; Gray Partner Amanda Raad on Mapping Corporate Culture</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jana-macfarlane-horn-on-why-we-dont-recognize-corporate-crime-as-crime/">Jana Macfarlane Horn on Why We Don’t Recognize Corporate Crime as Crime</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/gregg-barak-explores-criminology-on-trump/">Gregg Barak Explores Criminology on Trump</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/sandra-hanna-on-sec-enforcement-monitors-compliance-officers-and-the-pcaob/">Sandra Hanna on SEC Enforcement Monitors Compliance Officers and the PCAOB</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/thomas-mcgarity-on-trump-and-the-fall-of-law-and-order-for-corporations/">Thomas McGarity on Trump and the Fall of Law and Order for Corporations</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/jamie-satterfield-on-the-deaths-of-the-tva-kingston-clean-up-workers/">Jamie Satterfield on the Deaths of the TVA Kingston Clean Up Workers</a>
</li>
<li>
<a href="https://www.corporatecrimereporter.com/news/200/airbnb-hits-customers-with-surprise-charges/">Airbnb Hits Customers with Surprise Charges</a>
</li>
</ul>
</li>
</ul>
<ul class="footercol fc-left widgets">
<li id="text-2" class="widget widget_text"> <div class="textwidget">
</div>
</li>
</ul>
<ul class="footercol fc-right widgets">
<li id="pages-3" class="widget widget_pages"><h2 class="widgettitle">About/Subcribe</h2>
<ul>
<li class="page_item page-item-12"><a href="https://www.corporatecrimereporter.com/subscribe/">About/Subscribe</a></li>
<li class="page_item page-item-4504"><a href="https://www.corporatecrimereporter.com/corporate-crime-morning-minute-podcast/">Corporate Crime Reporter Morning Minute</a></li>
<li class="page_item page-item-17"><a href="https://www.corporatecrimereporter.com/corporate-crime-reporter-interviews-1987-to-2013/">Interviews 1987 to 2022</a></li>
</ul>
</li>
</ul>
</div>
<div id="copy">
<div class="copycolumnwide">
<p>Copyright &copy; <a href="https://www.corporatecrimereporter.com">Corporate Crime Reporter</a><br /><em>In Print 48 Weeks A Year</em></p>
</div>
<div class="copycolumn">
<p class="right">Built on <a href="http://notesblog.com" title="Notes Blog">Notes Blog</a> <em><a href="http://notesblog.com/core/" title="Notes Blog Core">Core</a></em><br />Powered by <a href="https://wordpress.org" title="WordPress">WordPress</a></p>
</div>
</div>
<div id="finalword"><span>&uarr;</span> <a href="#top" title="To page top">That's it - back to the top of page!</a> <span>&uarr;</span></div>
</div>
</div>
</body>
</html>